probleme

 :: Général :: Technique

Voir le sujet précédent Voir le sujet suivant Aller en bas

probleme

Message par kekeboss le Dim 17 Oct - 23:15

Bonjour j'ai la dirt d'un pote qui déconne.
J'ai besoins de vous.
D'un coup lorsqu'il démarrait le moteur tournai très irrégulièrement puis maintenant elle démarre plus.
Le carbu est OK la bougie aussi.
Qu'est-ce que je dois faire?
Merci

kekeboss
Freerider
Freerider

Nombre de messages : 74
Localisation : sainte-livrade sur lot
Date d'inscription : 21/04/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probleme

Message par Panter le Dim 17 Oct - 23:39

T'es sur qu'y a pas une prise d'air et que le carbu est ok?
avatar
Panter


Nombre de messages : 5028
Age : 41
Localisation : 31
Date d'inscription : 17/12/2007

Voir le profil de l'utilisateur http://panter.net.free.fr/

Revenir en haut Aller en bas

Re: probleme

Message par kekeboss le Dim 17 Oct - 23:44

le carbu oui mais il n'y a plus de joint de pot c'est grave?

kekeboss
Freerider
Freerider

Nombre de messages : 74
Localisation : sainte-livrade sur lot
Date d'inscription : 21/04/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probleme

Message par ruptuuure le Lun 18 Oct - 8:39

a tu une etincele a la bougie??
avatar
ruptuuure
Freestyler
Freestyler

Nombre de messages : 2597
Age : 33
Localisation : toulouse nord
Date d'inscription : 30/06/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probleme

Message par kekeboss le Lun 18 Oct - 19:29

oui

kekeboss
Freerider
Freerider

Nombre de messages : 74
Localisation : sainte-livrade sur lot
Date d'inscription : 21/04/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probleme

Message par Le Ben le Lun 18 Oct - 20:38

t'as beaucoup de compression?
peut être le gicleur encrassé?
avatar
Le Ben
Pilote
Pilote

Nombre de messages : 188
Localisation : Toulouse
Date d'inscription : 24/03/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probleme

Message par ruptuuure le Mar 19 Oct - 7:54

au vue des symptomes je dirai que c un probleme d'allumage!
controle les branchement et essaye avec un autre boitier cdi
avatar
ruptuuure
Freestyler
Freestyler

Nombre de messages : 2597
Age : 33
Localisation : toulouse nord
Date d'inscription : 30/06/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probleme

Message par ruptuuure le Mar 19 Oct - 7:57

essaye aussi en debranchant le bouton on/off
avatar
ruptuuure
Freestyler
Freestyler

Nombre de messages : 2597
Age : 33
Localisation : toulouse nord
Date d'inscription : 30/06/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probleme

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 :: Général :: Technique

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum